<!DOCTYPE html>
<html lang="it-it" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="http://luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="regione toscana,pubblico impiego,Enrico Rossi,Vittorio Bugli" />
	<meta name="title" content="Rinnovo contratto, la Regione si schiera al fianco dei dipendenti pubblici" />
	<meta name="author" content="Enrico Pace" />
	<meta name="description" content="La Regione Toscana sostiene il percorso intrapreso dai sindacati per arrivare al rinnovo contrattuale dei lavoratori del pubblico impiego, un atto att..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rinnovo contratto, la Regione si schiera al fianco dei dipendenti pubblici</title>
	<link href="http://luccaindiretta.it/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="http://www.luccaindiretta.it/plugins/content/techline_socialshare/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://luccaindiretta.it/templates/gk_news/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?db63e05fe9783ea6c453aeb545b792b1" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1505810131" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/acypopup.css?v=1505810131" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7f73fe1bf901f08dbe35825734a030df","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.luccaindiretta.it/plugins/content/techline_socialshare/js/techline.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/templates/gk_news/js/note_functions.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?db63e05fe9783ea6c453aeb545b792b1" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/media/system/js/core.js?v=1517244392" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=580" type="text/javascript" async="async"></script>
	<script src="/media/com_acymailing/js/acymailing.js?v=1505810131" type="text/javascript"></script>
	<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
	<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://luccaindiretta.it/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<meta property="og:image" content="http://www.luccaindiretta.it/images/strozzi_sacrati_650.jpg"/>
	<meta property="og:site_name" content="Lucca"/>
	<meta property="og:title" content="Rinnovo contratto, la Regione si schiera al fianco dei dipendenti pubblici"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html"/>
	<link rel="apple-touch-icon" href="http://luccaindiretta.it/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://luccaindiretta.it/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />


<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=102'></script> 



<!--[if IE 9]>
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://luccaindiretta.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://luccaindiretta.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://luccaindiretta.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34807703-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580" data-smoothscroll="1">
			
	
           <div id="skin_top">

<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8.html" target="_blank" rel="noopener noreferrer"
							title="Skin top">
							<img
								src="http://luccaindiretta.it/images/banners/suzukiskintop.gif"
								alt="Skin top"
								 width="1230"								 height="70"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


</div>
        
    <section id="gkPageTop" >
    	<div class="gkPage"> 
          
              
          
          
          
          
             
            
         
          
          
      <div id="skin_left">

<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9.html" target="_blank" rel="noopener noreferrer"
							title="Skin left">
							<img
								src="http://luccaindiretta.it/images/banners/suzukiskinsx.gif"
								alt="Skin left"
								 width="206"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>


</div>
            
          
               <div id="skin_right">

<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10.html" target="_blank" rel="noopener noreferrer"
							title="Skin right">
							<img
								src="http://luccaindiretta.it/images/banners/suzukiskindx.gif"
								alt="Skin right"
								 width="206"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>


</div>
              
          
          
                                                         
		    
          <a href="http://luccaindiretta.it/" id="gkLogo">
        <img src="http://luccaindiretta.it/images/stories/testata/LogoLucca_in_Diretta.png" alt="Lucca" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="http://luccaindiretta.it/">Home</option><option selected="selected"  value="/regione.html">Regione</option><option  value="/viaggi.html">Viaggi</option><option  value="/mondo.html">Mondo</option><option  value="/azienda.html">Azienda</option><option  value="/sociale.html">Sociale</option><option  value="/cronaca-m.html">Cronaca</option><option  value="/politica-m.html">Politica</option><option  value="/dalla-citta-m.html">Dalla città</option><option  value="/cultura-e-spettacolo-m.html">Cultura e Spettacolo</option><option  value="/sport-m.html">Sport</option><option  value="/capannori-e-piana-m.html">Capannori e piana</option><option  value="/mediavalle-e-garfagnana-m.html">Mediavalle e Garfagnana</option><option  value="/versilia-m.html">Versilia</option>		    	</select>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	
		    			    	<a href="#" id="gkRSS">RSS</a>
		    			    </div>
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://luccaindiretta.it/"  class=" first" id="menu101"  >Home</a></li><li  class="active"><a href="/regione.html"  class=" active" id="menu374"  >Regione</a></li><li ><a href="/viaggi.html"  id="menu459"  >Viaggi</a></li><li ><a href="/mondo.html"  id="menu392"  >Mondo</a></li><li ><a href="/azienda.html"  id="menu393"  >Azienda</a></li><li ><a href="/sociale.html"  id="menu433"  >Sociale</a></li><li ><a href="/cronaca-m.html"  id="menu394"  >Cronaca</a></li><li ><a href="/politica-m.html"  id="menu395"  >Politica</a></li><li ><a href="/dalla-citta-m.html"  id="menu396"  >Dalla città</a></li><li ><a href="/cultura-e-spettacolo-m.html"  id="menu397"  >Cultura e Spettacolo</a></li><li ><a href="/sport-m.html"  id="menu402"  >Sport</a></li><li ><a href="/capannori-e-piana-m.html"  id="menu398"  >Capannori e piana</a></li><li ><a href="/mediavalle-e-garfagnana-m.html"  id="menu399"  >Mediavalle e Garfagnana</a></li><li  class="last"><a href="/versilia-m.html"  class=" last" id="menu400"  >Versilia</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    	<!-- ADDED BY NOTE -->
    		    <div id="note_gkMainMenuMobile">
	    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://luccaindiretta.it/"  class=" first" id="menu101"  >Home</a></li><li  class="active"><a href="/regione.html"  class=" active" id="menu374"  >Regione</a></li><li ><a href="/viaggi.html"  id="menu459"  >Viaggi</a></li><li ><a href="/mondo.html"  id="menu392"  >Mondo</a></li><li ><a href="/azienda.html"  id="menu393"  >Azienda</a></li><li ><a href="/sociale.html"  id="menu433"  >Sociale</a></li><li ><a href="/cronaca-m.html"  id="menu394"  >Cronaca</a></li><li ><a href="/politica-m.html"  id="menu395"  >Politica</a></li><li ><a href="/dalla-citta-m.html"  id="menu396"  >Dalla città</a></li><li ><a href="/cultura-e-spettacolo-m.html"  id="menu397"  >Cultura e Spettacolo</a></li><li ><a href="/sport-m.html"  id="menu402"  >Sport</a></li><li ><a href="/capannori-e-piana-m.html"  id="menu398"  >Capannori e piana</a></li><li ><a href="/mediavalle-e-garfagnana-m.html"  id="menu399"  >Mediavalle e Garfagnana</a></li><li  class="last"><a href="/versilia-m.html"  class=" last" id="menu400"  >Versilia</a></li></ul>
</nav>   
    	</div>
    	    </section>
    
    
		<section id="gkContentTop" class="gkPage">
				<div id="gkTopMenu">
			<ul class="nav menu">
<li class="item-375"><a href="/cronaca.html" >Cronaca</a></li><li class="item-376"><a href="/politica.html" >Politica</a></li><li class="item-377"><a href="/dalla-citta.html" >Dalla città</a></li><li class="item-378"><a href="/cultura-e-spettacoli.html" >Cultura e Spettacolo</a></li><li class="item-401"><a href="/sport.html" >Sport</a></li><li class="item-379"><a href="/capannori-e-piana.html" >Capannori e piana</a></li><li class="item-287"><a href="http://www.serchioindiretta.it" target="_blank" rel="noopener noreferrer">Mediavalle e Garfagnana</a></li><li class="item-381"><a href="/versilia.html" >Versilia</a></li></ul>

		</div>
				
				<div id="gkSocial">
			

<div class="custom"  >

	<p><a class="gkTwitter" href="https://twitter.com/Luccaindiretta" target="_blank">Twitter</a><a class="gkFb" href="https://www.facebook.com/LuccainDiretta" target="_blank">Facebook</a></p>	
</div>

		</div>
				
				<div id="gkSearch">
			<form action="/regione.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="22" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		</div>
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								<section id="gkBreadcrumb">
										
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator">/</li> <li><a href="/regione.html" class="pathway">Regione</a></li> <li class="pathway separator">/</li> <li class="pathway">Allerta meteo: codice giallo in Toscana fino a domani</li></ul></div>
										
										
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</section>
								
					
				
				<section id="gkMainbody">
					<div>
											<article id="k2Container" class="itemView">  						<header>
																		<h1> Rinnovo contratto, la Regione si schiera al fianco dei dipendenti pubblici															</h1>
												<ul>
																		<li class="itemDate">
												<time datetime="2018-02-05T18:37:26+01:00"> Lunedì, 05 Febbraio 2018 18:37 </time>
									</li>
																																				<li>
																																				<a class="itemCommentsLink k2Anchor" href="/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html#itemCommentsAnchor"> Commenta per primo! </a>
																																	</li>
																											<li class="itemResizer"> <span>dimensione font</span> <a href="#" id="fontDecrease">riduci dimensione font</a> <a href="#" id="fontIncrease">aumenta la dimensione del font</a> </li>
															</ul>
									</header>
			 									<aside class="itemAsideInfo">
						<ul>
																		<li class="itemCategory"> <span>Pubblicato in</span> <a href="/regione.html">in Regione</a> </li>
																																				<li class="itemPrint"> <a rel="nofollow" href="/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Stampa </a> </li>
																											<li class="itemEmail"> <a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=73b884da475ebc9370aef01a58772bd4a07e6e95" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> Email </a> </li>
																																										</ul>
												<div class="itemRatingBlock">
									<span>Vota questo articolo</span>
									<div class="itemRatingForm">
												<ul class="itemRatingList">
															<li class="itemCurrentRating" id="itemCurrentRating111608" style="width:0%;"></li>
															<li> <a href="#" rel="111608" title="1 stella su 5" class="one-star">1</a> </li>
															<li> <a href="#" rel="111608" title="2 stelle su 5" class="two-stars">2</a> </li>
															<li> <a href="#" rel="111608" title="3 stelle su 5" class="three-stars">3</a> </li>
															<li> <a href="#" rel="111608" title="4 stelle su 5" class="four-stars">4</a> </li>
															<li> <a href="#" rel="111608" title="5 stelle su 5" class="five-stars">5</a> </li>
												</ul>
												<div id="itemRatingLog111608" class="itemRatingLog">
															(0 Voti)												</div>
									</div>
						</div>
																		<div class="itemTagsBlock">
									<p>Etichettato sotto</p>
																		<a href="/component/k2/itemlist/tag/regione%20toscana.html">regione toscana, </a>
																		<a href="/component/k2/itemlist/tag/pubblico%20impiego.html">pubblico impiego, </a>
																		<a href="/component/k2/itemlist/tag/Enrico%20Rossi.html">Enrico Rossi, </a>
																		<a href="/component/k2/itemlist/tag/Vittorio%20Bugli.html">Vittorio Bugli, </a>
															</div>
															</aside>
						<div class="itemBody">
						 																		<div class="itemIntroText">
									<p><img src="/images/strozzi_sacrati_650.jpg" alt="strozzi sacrati 650" width="260" style="margin: 5px; float: left;" />La Regione Toscana sostiene il percorso intrapreso dai sindacati per arrivare al rinnovo contrattuale dei lavoratori del pubblico impiego, un atto atteso da nove anni. Lo hanno ribadito il presidente della Regione <strong>Enrico Rossi</strong> e l'assessore regionale alla presidenza <strong>Vittorio Bugli</strong> che, questo pomeriggio (5 febbraio), hanno ricevuto a Palazzo Strozzi Sacrati una rappresentanza delle organizzazioni sindacali che stavano manifestando davanti alla sede della Regione Toscana, cos&igrave; come &egrave; avvenuto in tutte le Regioni, e al Ministero della funzione pubblica nell'ambito di una giornata di mobilitazione nazionale. Le organizzazioni sindacali hanno espresso la loro preoccupazione per lo stallo che sta vivendo il confronto a livello nazionale e hanno chiesto alla Regione di sollecitare la sottoscrizione del nuovo contratto di lavoro.</p>
						</div>
																								<div class="itemFullText">
									
<p><br />Da questo punto di vista, presidente e assessore si sono impegnati a continuare l'azione gi&agrave; intrapresa all'interno dei comitati di settore e nella Conferenza delle Regioni affinch&eacute; si arrivi presto alla sottoscrizione del nuovo contratto in coerenza con quanto previsto dalla legge di bilancio 2018. A questo proposito il presidente Rossi ha inviato una lettera di sollecito al ministro della funzione pubblica Marianna Madia.<br />Regione e sindacati chiedono al Governo di chiarire in particolare i criteri individuati per armonizzare il trattamento economico del personale trasferito dalle Province alle Regioni e alcune questioni relative al personale dei Centri per l'impiego, cos&igrave; da consentire il loro corretto funzionamento.</p><div class="share-container"  style="max-width:300px;"><ul class="tss-techline-icons clearfix"><li class="email">
						<a href="mailto:?subject=http://www.luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html">
							<span class="techline-icon-envelope techline-icon">
								
							</span>
							<span class="text">email</span>
						</a>
					</li><li class="facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html " class="popup">
							<span class="techline-icon-facebook techline-icon"></span>
							<span class="text">facebook</span>
						</a>
					</li><li class="twitter">
					<a href="http://twitter.com/home?status=Rinnovo contratto, la Regione si schiera al fianco dei dipendenti pubblicihttp://www.luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html" class="popup">
						<span class="techline-icon-twitter techline-icon"></span>
						<span class="text">twitter</span>
					</a>
				</li><li class="googleplus" >
					<a href="https://plus.google.com/share?url=http://www.luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html" class="popup">
						<span class="techline-icon-google-plus techline-icon">

						</span>
						<span class="text">google+</span>
					</a>
				</li></ul></div>						</div>
												 			</div>
						<div class="itemBottom">
												<small class="itemDateModified"> Ultima modifica ilLunedì, 05 Febbraio 2018 18:47 </small>
									</div>
									 						<div class="itemLinks">
																		<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
												<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a> 
												<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton">
												<script type="text/javascript">                                                         window.addEvent('load', function(){
								      (function(){
								                  if(document.id('fb-auth') == null) {
								                  var root = document.createElement('div');
								                  root.id = 'fb-root';
								                  $$('.itemFacebookButton')[0].appendChild(root);
								                  (function(d, s, id) {
								                    var js, fjs = d.getElementsByTagName(s)[0];
								                    if (d.getElementById(id)) {return;}
								                    js = d.createElement(s); js.id = id;
								                    js.src = document.location.protocol + "//connect.facebook.net/en_US/all.js#xfbml=1";
								                    fjs.parentNode.insertBefore(js, fjs);
								                  }(document, 'script', 'facebook-jssdk')); 
								              }
								      }());
								  });
								</script>
												<div class="fb-like" data-send="false" data-width="260" data-show-faces="true">
												</div>
									</div>
																											<div class="itemGooglePlusOneButton">
												<g:plusone annotation="inline" width="120"></g:plusone>
												<script type="text/javascript">
		                      (function() {
		                        window.___gcfg = {lang: 'en'}; // Define button default language here
		                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                        po.src = 'https://apis.google.com/js/plusone.js';
		                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                      })();
		                </script>
									</div>
															</div>
									</div>
																					<div class="itemNavigation">
						<span>Altro in questa categoria:</span>
												<a class="itemPrevious" href="/regione/item/111603-vini-sting-all-apertura-di-anteprime-di-toscana.html">&laquo; Vini, Sting all'apertura di Anteprime di Toscana</a>
															</div>
																		<div class="itemComments" id="itemCommentsAnchor">
																								<h3> Lascia un commento </h3>
						<div class="itemCommentsForm">
									
<form action="/index.php" method="post" id="comment-form" class="form-validate">
        <p class="itemCommentsFormNotes">
                Assicurati di inserire (*) le informazioni necessarie ove indicato.<br />Codice HTML non è permesso.            </p>
        
    <label class="formComment" for="commentText">Messaggio *</label>
    
    <textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='scrivi il tuo messaggio qui...';" onfocus="if(this.value=='scrivi il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">scrivi il tuo messaggio qui...</textarea>
    
    <label class="formName" for="userName">Nome *</label>
    <input class="inputbox" type="text" name="userName" id="userName" value="inserisci il tuo nome..." onblur="if(this.value=='') this.value='inserisci il tuo nome...';" onfocus="if(this.value=='inserisci il tuo nome...') this.value='';" />
    <label class="formEmail" for="commentEmail">Email *</label>
    <input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci il tuo indirizzo e-mail..." onblur="if(this.value=='') this.value='inserisci il tuo indirizzo e-mail...';" onfocus="if(this.value=='inserisci il tuo indirizzo e-mail...') this.value='';" />
    <label class="formUrl" for="commentURL">URL del sito web</label>
    <input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci l'URL del tuo sito"  onblur="if(this.value=='') this.value='inserisci l'URL del tuo sito';" onfocus="if(this.value=='inserisci l'URL del tuo sito') this.value='';" />
        <label class="formRecaptcha">Digita le due parole che leggi sotto</label>
    <div id="recaptcha"></div>
        <input type="submit" class="button" id="submitCommentButton" value="Invia il commento" />
    <span id="formLog"></span>
    <input type="hidden" name="option" value="com_k2" />
    <input type="hidden" name="view" value="item" />
    <input type="hidden" name="task" value="comment" />
    <input type="hidden" name="itemID" value="111608" />
    <input type="hidden" name="7f73fe1bf901f08dbe35825734a030df" value="1" /></form>
						</div>
															</div>
									<a class="itemBackToTop" href="/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html#"> Torna in alto </a>
			</article>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box box_no_padding nomargin"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_291">
			<div data-thumb="/images/banners/th/alpipan_th.JPG" data-src="/images/banners/alpipan.JPG" data-link="http://www.alpipan.com/" data-target="_blank" data-time="7500">
								</div>
		<div data-thumb="/images/banners/th/corecom_th.png" data-src="/images/banners/corecom.png" data-link="http://www.consiglio.regione.toscana.it/oi/default?t=3265&idc=46&nome=corecom&id=3265" data-target="_blank" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<!-- Native luccaindiretta.it -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2501);
// ]]> --></script>
<!-- Fine Native luccaindiretta.it -->	
</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box box_no_padding nomargin"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_363">
			<div data-thumb="/images/banners/th/iris_th.gif_th.gif" data-src="/images/banners/iris.gif.gif" data-link="http://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/iris/?utm_source=display&utm_medium=banner&utm_campaign=luccadiretta" data-target="_blank">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_285">
			<div data-thumb="/images/banners/th/bannerelezioni2018lu_th.gif" data-src="/images/banners/bannerelezioni2018lu.gif" data-link="http://luccaindiretta.it/politica/item/110643-messaggi-elettorali-a-pagamento-ecco-regole-e-condizioni.html" data-target="_blank" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right nomargin"><h3 class="header">Cronaca</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-news_capannori" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px 0;">
								<a href="/cronaca/item/111607-allerta-meteo-giallo-per-neve-in-valle-del-serchio.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.maltempo_e_alluvioni.neveluccanews_capannori.jpg" alt="Allerta meteo giallo per neve in Valle del Serchio"   /></a><h4 class="nspHeader tleft fnone"><a href="/cronaca/item/111607-allerta-meteo-giallo-per-neve-in-valle-del-serchio.html" title="Allerta meteo giallo per neve in Valle del Serchio">Allerta meteo giallo per neve in Valle del Serchio</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news_capannori"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_353">
			<div data-thumb="/images/banners/th/autopdic_th.gif" data-src="/images/banners/autopdic.gif" data-link="http://autop.it/" data-target="_blank" data-alignment="center" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_304">
			<div data-thumb="/images/banners/th/Banner_Segnalaci_Notizia_th.gif" data-src="/images/banners/Banner_Segnalaci_Notizia.gif" data-link="http://luccaindiretta.it/" data-target="_blank" data-alignment="center" data-time="5000">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box box_no_padding first-banner nomargin"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding first-banner camera_wrap camera_amber_skin" id="camera_wrap_287">
			<div data-thumb="/images/banners/th/pilates_th.jpg" data-src="/images/banners/pilates.jpg" data-link="http://www.pilateslucca.com/" data-target="_blank" data-time="9000">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_288">
			<div data-thumb="/images/banners/th/svalentinolu_th.gif" data-src="/images/banners/svalentinolu.gif" data-link="http://luccaindiretta.it/cultura-e-spettacoli/item/111030-san-valentino-pubblica-il-tuo-messaggio-su-lucca-in-diretta.html" data-target="_blank" data-time="5000">
								</div>
		<div data-thumb="/images/banners/1Banner2017/th/fioristaanna_th.gif" data-src="/images/banners/1Banner2017/fioristaanna.gif" data-link="https://www.fioristalucca.it/" data-target="_blank" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_289">
			<div data-thumb="/images/banners/th/saldilu_th.gif" data-src="/images/banners/saldilu.gif" data-link="http://luccaindiretta.it/" data-target="_blank" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div><div class="box  nsp leggi-anche regione box_padding_left_right nomargin"><h3 class="header">Leggi anche </h3><div class="content">	<div class="nspMain nspFs100" id="nsp-leggi_anche" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/regione/item/55861-bugli-bilancio-della-regione-primi-segni-di-ripresa.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png" alt="Bilancio della Regione, rischio investimenti zero. Ma Bugli: &quot;Accettiamo la sfida, non peseremo sulle tasse&quot;"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/regione/item/55861-bugli-bilancio-della-regione-primi-segni-di-ripresa.html" title="Bilancio della Regione, rischio investimenti zero. Ma Bugli: Accettiamo la sfida, non peseremo sulle tasse">Bilancio della Regione, rischio investimenti zero. Ma Bugli: &quot;Acc&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Ottobre 06, 2015</p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/regione/item/53891-meningite-nuovo-caso-grave-uno-studente-di-23-anni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/nuovoserver.cisanello_ospedaleleggi_anche.jpg" alt="Meningite, nuovo caso: grave uno studente di 23 anni"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/regione/item/53891-meningite-nuovo-caso-grave-uno-studente-di-23-anni.html" title="Meningite, nuovo caso: grave uno studente di 23 anni">Meningite, nuovo caso: grave uno studente di 23 anni</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Settembre 06, 2015</p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/regione/item/65099-ceduto-alla-francia-tratto-di-mar-tirreno-la-lega-e-alto-tradimento.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/Epax.turismo.tirrenonordleggi_anche.jpg" alt="Ceduto alla Francia tratto di mar Tirreno, la Lega: &quot;E' alto tradimento&quot;"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/regione/item/65099-ceduto-alla-francia-tratto-di-mar-tirreno-la-lega-e-alto-tradimento.html" title="Ceduto alla Francia tratto di mar Tirreno, la Lega: E' alto tradimento">Ceduto alla Francia tratto di mar Tirreno, la Lega: &quot;E' alto trad&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Marzo 02, 2016</p></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/regione/item/41725-modifica-unilaterale-del-contratto-telecom-confconsumatori-scrive-ai-garanti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/default/defaultleggi_anche.png" alt="Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai garanti"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/regione/item/41725-modifica-unilaterale-del-contratto-telecom-confconsumatori-scrive-ai-garanti.html" title="Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai garanti">Modifica unilaterale del contratto Telecom, Confconsumatori scrive ai &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">Febbraio 25, 2015</p></div>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-leggi_anche"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 4,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box box box-title-bottom arrow badge-top mediavalle-garfagnana box_padding_left_right"><h3 class="header">Dalla città</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-news_capannori" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px 0;">
								<a href="/dalla-citta/item/111604-tpl-parzialmente-ripristinato-il-percorso-della-lam-verde.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://luccaindiretta.it/modules/mod_news_pro_gk4/cache/lamluccanews_capannori.jpg" alt="Tpl, parzialmente ripristinato il percorso della Lam verde"   /></a><h4 class="nspHeader tleft fnone"><a href="/dalla-citta/item/111604-tpl-parzialmente-ripristinato-il-percorso-della-lam-verde.html" title="Tpl, parzialmente ripristinato il percorso della Lam verde">Tpl, parzialmente ripristinato il percorso della Lam verde</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news_capannori"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box box_no_padding"><div class="content">
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowckbox_no_padding camera_wrap camera_amber_skin" id="camera_wrap_309">
			<div data-thumb="/images/banners/th/pdregione1_th.gif" data-src="/images/banners/pdregione1.gif" data-link="http://luccaindiretta.it/component/k2/itemlist/category/62-notizie-dal-pd-regionale.html" data-target="_blank" data-alignment="center" data-time="7500">
								</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkNoMargin gkPage">
		<div class="box  gkmod-3 nomargin"><div class="content">

<div class="custom"  >

	<script type="text/javascript">OA_show(405);</script>
<p>&nbsp;</p>
<style scoped="scoped" type="text/css"><!--
.img_ad {
		width: 200px !important;
	}
--></style>	
</div>
</div></div><div class="box  gkmod-3 nomargin"><div class="content">

<div class="custom"  >

	<script type='text/javascript'><!--// <![CDATA[
 OA_show(406);
// ]]> --></script>

	
</div>
</div></div><div class="box  gkmod-3 nomargin"><div class="content">

<div class="custom"  >

	<!-- /9891788/Luccaindiretta_it_300x250_RON -->
<div id='div-gpt-ad-1462195399336-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462195399336-0'); });
</script>
</div>	
</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box giornalismi bottom-box gkmod-4 nomargin"><h3 class="header">Contatti</h3><div class="content">

<div class="customgiornalismi bottom-box"  >

	<p class="news-dal-mondo">Per contattarci</p>
<p><img src="/images/banners/mailicona.gif" alt="mailicona" />&nbsp;email&nbsp;<a href="mailto:redazione@luccaindiretta.it" target="_blank">redazione@luccaindiretta.it</a>&nbsp;</p>
<p><img src="/images/banners/telefonoicona.gif" alt="telefonoicona" />&nbsp;telefono&nbsp;<a href="#" target="_blank">346.6194740</a></p>	
</div>
</div></div><div class="box libri bottom-box gkmod-5 nomargin"><h3 class="header">Libri</h3><div class="content">
<div id="k2ModuleBox234" class="k2ItemsBlock libri bottom-box">
						<ul>
								<li class="even"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/110771-omicidio-sulla-costa-concordia-sgro-presenta-il-suo-romanzo-a-firenze.html">Omicidio sulla Costa Concordia, Sgrò presenta il suo romanzo a Firenze</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="odd"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/110304-versi-in-viaggio-uscita-la-raccolta-di-poesie-di-gianni-quilici.html">"Versi in viaggio", uscita la raccolta di poesie di Gianni Quilici</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="even lastItem"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/110161-in-auditorum-della-fondazione-bml-il-libro-di-marco-paoli-su-botticelli.html">In auditorum della Fondazione Bml il libro di Marco Paoli su Botticelli</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="clearList"></li>
		</ul>
						</div>
</div></div><div class="box giornalismi bottom-box gkmod-4 nomargin"><h3 class="header">Giornalismi</h3><div class="content">
<div id="k2ModuleBox236" class="k2ItemsBlock giornalismi bottom-box">
						<ul>
								<li class="even"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/109476-lucca-in-diretta-in-un-anno-14-2-milioni-di-visualizzazioni.html">Lucca in Diretta, in un anno 14,2 milioni di visite</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="odd"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/106551-torna-il-premio-giornalistico-estra-per-lo-sport.html">Torna il premio giornalistico Estra per lo sport</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="even lastItem"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/component/k2/item/104802-media-e-violenza-di-genere-successo-per-il-seminario.html">'Media e violenza di genere' successo per il seminario</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="clearList"></li>
		</ul>
						</div>
</div></div><div class="box bottom-box newsletter gkmod-4 nomargin"><h3 class="header">Newsletter</h3><div class="content"><div class="acymailing_modulebottom-box newsletter" id="acymailing_module_formAcymailing34301">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing34301"  >
		<form id="formAcymailing34301" action="/regione.html" onsubmit="return submitacymailingform('optin','formAcymailing34301', 0)" method="post" name="formAcymailing34301"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Iscriviti alla nostra newsletter</div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing34301"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing34301"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
							</td> </tr><tr>					<td class="acyterms"  >
					<input id="mailingdata_terms_formAcymailing34301" class="checkbox" type="checkbox" name="terms" title="Privacy e Termini di Utilizzo"/> <a  href="#" id="23:privacy-newsletter" onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=23:privacy-newsletter&catid=2:uncategorised&tmpl=component', 650, 375); return false;">Privacy e Termini di Utilizzo</a>					</td>
					</tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing34301', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_209" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fluccaindiretta.it%2Fregione%2Fitem%2F111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fluccaindiretta.it%2Fregione%2Fitem%2F111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing34301" />
									</div>
		</form>
	</div>
	</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		

<div class="custom"  >

	<p>Lucca in Diretta, testata giornalistica registrata presso il tribunale di Lucca con il numero 946/2012. Direttore Responsabile: Enrico Pace. Editore: Ventuno Srl, via Nicola Barbantini 930, 55100 Lucca p.iva 02391180466</p>	
</div>
<ul class="nav menu">
<li class="item-265"><a href="/home-3.html" >Home</a></li><li class="item-266"><a href="/2013-01-02-07-43-34.html" >Privacy e termini di utilizzo</a></li><li class="item-267"><a href="/2013-01-02-07-43-55.html" >Cookies Policy</a></li><li class="item-268"><a href="/2013-01-02-07-44-15.html" >Siti amici</a></li></ul>

	

</div> 


<!-- monitor cpu -->
<script type="text/javascript" src="http://www.switchquery.net/lucca/server_stats.js"></script>



		
		<p id="gkCopyrights">Developed by <a href="https://www.note.it">Note.it</a>.</p>
		
		
	</footer>    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	<!--googleoff: all-->
	<!-- Template Default bootstrap -->
	<div class="jb cookie bottom black blue ">
	    
		<!-- BG color -->
		<div class='jb cookie-bg black'></div>
	    
		<h2>Continuando a navigare su questo sito accetti l'utilizzo dei cookie.</h2>
	     
		<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.												<a href="/2013-01-02-07-43-55.html">Scopri di più</a>
									</p>
	    
		<div class="btn btn-primary jb accept blue">Accetto</div>
	    
	</div>
	
	
<!--googleon: all-->


	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
	
			if(!(jbcookies == "yes")){
			
				$jb_cookie.delay(1000).slideDown('fast'); 
	
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",365);
					jQuery.post('http://luccaindiretta.it/regione/item/111608-la-regione-si-schiera-al-fianco-dei-dipendenti-pubblici.html', 'set_cookie=1', function(){});
					$jb_cookie.slideUp('slow');
				});
			} 
	    });
	</script>


	<script>
     jQuery.noConflict();
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
  


<script type='text/javascript'><!--// <![CDATA[
 OA_show(408);
// ]]> --></script>


</body>
</html>